You must SIGN IN (below right) with your publisher account credentials to see all help articles and to make full use of Search. You can log in to your Publisher Account Dashboard here and select "Affiliate". If you are not already registered as a publisher SIGN UP now -- it's free!

Quels est la version minimum requise du navigateur pour utiliser le réseau d’affiliation de Rakuten Marketing ?

Réseau d’affiliation de Rakuten Marketing suggère les exigences minimales de navigateur pour une performance optimale :

Internet Explorer: 11
Chrome: 51
Firefox: 47

D'autres navigateurs, notamment Safari et Opera, fonctionnent également. 

Vous devrez vous assurer d' autoriser les cookies dans votre navigateur.

Si vous rencontrez des problèmes pour vous inscrire ou vous connecter au réseau d’affiliation de Rakuten Marketing en raison des paramètres de navigateur, veuillez consulter les instructions du support technique de votre fournisseur de navigateur pour savoir comment ajuster vos paramètres.

Si vous avez d'autres questions, veuillez contacter le service client et ils se feront un plaisir de vous aider.

Still have more questions? Use the SUPPORT tab at the top of the page or this link to find the email or phone Customer Support contacts for your location.



Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 1

Please leave us a comment below and let us know how we can make this article more helpful.